[ligue] Index du Forum
Connexion S’enregistrer FAQ Membres Rechercher [ligue] Index du Forum

problème ???
Aller à la page: <  1, 2, 3  >
 
Poster un nouveau sujet   Répondre au sujet    [ligue] Index du Forum » [ligue] » Problème ?
Sujet précédent :: Sujet suivant  
Auteur Message
General_JCL


Hors ligne

Inscrit le: 17 Oct 2013
Messages: 112
Localisation: Isère

MessagePosté le: Ven 3 Jan - 17:18 (2014)    Sujet du message: problème ??? Répondre en citant

Shocked

t'as regardé dans les réglages du jeu ?
Je pense pas que ce soit un pb avec windows puisqu'il reconnait bien que ces fichiers sont associés à WOT




Revenir en haut
Publicité






MessagePosté le: Ven 3 Jan - 17:18 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?


Revenir en haut
PowerSTOP
Administrateur

Hors ligne

Inscrit le: 16 Oct 2013
Messages: 85
Localisation: France

MessagePosté le: Ven 3 Jan - 17:36 (2014)    Sujet du message: problème ??? Répondre en citant

voila j'ai fais clic droit sur un replays puis ---> ouvrir avec
et la j'avais changer le programme avec lequel je voulais qui s'ouvre et c'est depuis se moment que je n'arrive plus a les lires , donc j'ai essayer de les refaires ouvrir avec world of tanks mais sa ne marche pas :





_________________
Votre commandant PowerSTOP.


Revenir en haut
Visiter le site web du posteur Skype
General_JCL


Hors ligne

Inscrit le: 17 Oct 2013
Messages: 112
Localisation: Isère

MessagePosté le: Ven 3 Jan - 17:41 (2014)    Sujet du message: problème ??? Répondre en citant

Ah oui, à mon avis tu n'as pas remis le bon exe
c'est peut-etre "World of Tanks Launcher" qu'il faut choisir




Revenir en haut
PowerSTOP
Administrateur

Hors ligne

Inscrit le: 16 Oct 2013
Messages: 85
Localisation: France

MessagePosté le: Ven 3 Jan - 17:47 (2014)    Sujet du message: problème ??? Répondre en citant

non sa me fais la meme chose .. regarde avec quoi s'ouvre tes replays stp..



_________________
Votre commandant PowerSTOP.


Revenir en haut
Visiter le site web du posteur Skype
General_JCL


Hors ligne

Inscrit le: 17 Oct 2013
Messages: 112
Localisation: Isère

MessagePosté le: Ven 3 Jan - 17:56 (2014)    Sujet du message: problème ??? Répondre en citant

Ils s'ouvrent avec le World of Tanks.exe




Revenir en haut
PowerSTOP
Administrateur

Hors ligne

Inscrit le: 16 Oct 2013
Messages: 85
Localisation: France

MessagePosté le: Ven 3 Jan - 22:25 (2014)    Sujet du message: problème ??? Répondre en citant

je ne le trouve pas..



_________________
Votre commandant PowerSTOP.


Revenir en haut
Visiter le site web du posteur Skype
General_JCL


Hors ligne

Inscrit le: 17 Oct 2013
Messages: 112
Localisation: Isère

MessagePosté le: Ven 3 Jan - 23:33 (2014)    Sujet du message: problème ??? Répondre en citant

WorldOfTanks.exe sans les espaces tu l'as pas ?




Revenir en haut
Orc_61


Hors ligne

Inscrit le: 01 Jan 2014
Messages: 23

MessagePosté le: Sam 4 Jan - 10:56 (2014)    Sujet du message: débuguer replkay Répondre en citant

Va sur un de  tes fichier replay :


clic droit / propriété /
dans la partie " s'ouvre avec " tu clic modifier puis parcourir et choisis le fichier application WorldOfTanks ( repertoire principal de wot )


apllique et c'est bon.



normalement tu doit alors avoir un icone en forme de pellicule avec le sigle wot dedans.




Revenir en haut
PowerSTOP
Administrateur

Hors ligne

Inscrit le: 16 Oct 2013
Messages: 85
Localisation: France

MessagePosté le: Sam 4 Jan - 12:20 (2014)    Sujet du message: problème ??? Répondre en citant

Sa m'ouvre le.jeux...



_________________
Votre commandant PowerSTOP.


Revenir en haut
Visiter le site web du posteur Skype
General_JCL


Hors ligne

Inscrit le: 17 Oct 2013
Messages: 112
Localisation: Isère

MessagePosté le: Sam 4 Jan - 12:25 (2014)    Sujet du message: problème ??? Répondre en citant

Dans les propriétés du fichier (clic-droit sur un fichier replay) as-tu bien dans "chemin du dossier" et "emplacement" la mention :
D:\World_of_Tanks\replays

remplace D par C au besoin




Revenir en haut
Orc_61


Hors ligne

Inscrit le: 01 Jan 2014
Messages: 23

MessagePosté le: Sam 4 Jan - 12:39 (2014)    Sujet du message: problème ??? Répondre en citant

il se peu aussi que le processus wotlauncher soit toujours actif ( du coup c'est le jeu qui redemare ) !! ferme le manuellement ça m'est déjà arrivé.


vérifie aussi que le dossier replay soit en lecture seul.




Revenir en haut
melim654(2)


Hors ligne

Inscrit le: 08 Jan 2014
Messages: 18
Localisation: Alsace

MessagePosté le: Mer 8 Jan - 15:42 (2014)    Sujet du message: problème ??? Répondre en citant

sa me fai pareil Sad



_________________
votre recruteur favoris Wink melim654


Revenir en haut
Skype
Xavier38


Hors ligne

Inscrit le: 19 Oct 2013
Messages: 39
Localisation: France

MessagePosté le: Sam 25 Jan - 20:54 (2014)    Sujet du message: problème ??? Répondre en citant

En gros il faut que tu fasse parcourir, que tu aille dans ton disque C, puis games, puis WorldofTanks, et tu trouveras worldoftanks.exe.



_________________
Xavier votre commandant suppléant


Revenir en haut
melim654(2)


Hors ligne

Inscrit le: 08 Jan 2014
Messages: 18
Localisation: Alsace

MessagePosté le: Lun 17 Fév - 20:36 (2014)    Sujet du message: problème ??? Répondre en citant

 



c que chez moi? Sad 



_________________
votre recruteur favoris Wink melim654


Revenir en haut
Skype
Orc_61


Hors ligne

Inscrit le: 01 Jan 2014
Messages: 23

MessagePosté le: Mar 18 Fév - 09:57 (2014)    Sujet du message: problème ??? Répondre en citant

beaucoup de comptes ont eu des problèmes ces derniers temps !!!


moi quand je voulais lancer une partie, le jeu me disait que mon char était déjà en équipe. Puis quand je changeais de char, je restait bloqué sur la page de lancement en file d'attente sans pouvoir abandonner. 


J'ais du réinstaller le jeu. Neutral




Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:06 (2018)    Sujet du message: problème ???



Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    [ligue] Index du Forum » [ligue] » Problème ? Toutes les heures sont au format GMT + 2 Heures
Aller à la page: <  1, 2, 3  >
Page 2 sur 3

 
Sauter vers:  

Index | Panneau d’administration | créer forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001- 2004 phpBB Group
Designed for Trushkin.net | Styles Database
Traduction par : phpBB-fr.com